
<!DOCTYPE html>
<html lang="en">
<head><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>
	Local schools take part in pilot program for farm fresh lunch
</title><link rel="alternate" type="application/rss+xml" title="Subscribe to the Soapbox RSS feed!" href="https://feeds.feedburner.com/soapboxmedia" />
<link rel="shortcut icon" href="/images/favicon.ico" />
<link rel="icon" type="image/png" href="/images/favicon.png" />
<link rel="canonical" href="https://www.soapboxmedia.com/innovationnews/pilot-farm-fresh-school-lunch.aspx" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.soapboxmedia.com/innovationnews/pilot-farm-fresh-school-lunch.aspx" />
<meta property="og:site_name" content="Soapbox" />
<meta property="og:title" content="Local schools take part in pilot program for farm fresh lunch" />
<meta property="og:image" content="https://www.soapboxmedia.com/092011/2019-News-Images/milforddoughgosbreakfastbars2.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<meta property="og:description" content="" />
<meta property="fb:admins" content="1054316675" />
<meta property="fb:admins" content="674682725" />
<meta property="fb:admins" content="1212364057" />
<meta property="fb:app_id" content="220010661387899" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@SoapboxCincy" />
<meta name="twitter:title" content="Local schools take part in pilot program for farm fresh lunch" />
<meta name="twitter:url" content="https://www.soapboxmedia.com/innovationnews/pilot-farm-fresh-school-lunch.aspx" />
<meta name="twitter:image" content="https://www.soapboxmedia.com/092011/2019-News-Images/milforddoughgosbreakfastbars2.jpg" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/css/bootstrap.min.css">
<link rel="stylesheet" href="https://unpkg.com/flickity@2.2.1/dist/flickity.min.css">
<link rel="stylesheet" href="https://unpkg.com/flickity-fullscreen@1.1.1/fullscreen.css">
<link rel="stylesheet" type="text/css" href="/css/combined.min.css?v=637965269571458190" />
<link rel="stylesheet" type="text/css" href="/css/site.css?v=638010182489367304" />
<script type="text/javascript" src="/script/combined.min.js?v=637965273001123058"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js"></script>
<script type="text/javascript">OA_zones = {'Footer 01':3778,'Footer 02':3779,'Footer 03':3780,'Footer 04':3781,'Footer 05':3782,'Footer 06':3783,'Footer 07':3784,'Footer 08':3785,'Footer 09':3786,'Footer 10':3787,'Footer 11':3788,'Footer 12':3789,'Leaderboard 2':4008,'Leaderboard 3':4009,'Masthead Leaderboard':4002,'Rectangle 1':4003,'Rectangle 2':4004,'Rectangle 3':4005,'Rectangle 4':4006,'Rectangle 5':4007};
</script>
<script type='text/javascript' src='https://dsx.issuemediagroup.com/www/delivery/spcjs.php?Page=29~%2finnovationnews%2fpilot-farm-fresh-school-lunch.aspx&amp;Tag=29%7eCOVID19%2c29%7eRegionalism%2c29%7eEducation+%2b+Learning%2c29%7eEnvironment+%2b+Sustainability%2c29%7eSocial+Innovation%2c29%7eCincinnati%2c29%7eFood+Innovation%2c29%7eHealth+%2b+Wellness'></script>
<meta name="description" content="" />
<meta name="keywords" content="Kristine Cahall-Dosch, Green Umbrella, Local Menu Takeover, Harvest of the Month, healthy school lunches" />
<script>(function (p, i, c, o) { var n = new Event("pico-init"); i[p] = i[p] || function () { (i[p].queue = i[p].queue || []).push(arguments) }, i.document.addEventListener("pico-init", function (e) { var t = i.Pico.getInstance(e, { publisherId: o, picoInit: n }, i); t.handleQueueItems(i[p].queue), i[p] = function () { return t.handleQueueItems([arguments]) } }, !1); var e = i.document.createElement("script"), t = i.document.getElementsByTagName("script")[0]; e.async = 1, e.src = c, e.onload = function (e) { return i.Pico.getInstance(e, { publisherId: o, picoInit: n }, i) }, t.parentNode.insertBefore(e, t) })("pico", window, "https://gadget.pico.tools/wrapper.min.js", "806f61ce-d1f2-4e62-98af-93772577a28e");</script>
<script>
    var isRootSite = true;
</script>
<script>
    var g4_analytics_enabled = true;
    var universal_analytics_enabled = true;
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-MQZDXS0P4Z"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'G-MQZDXS0P4Z', { 'page_location': 'https://www.soapboxmedia.com/innovationnews/pilot-farm-fresh-school-lunch.aspx', 'site_name': 'Soapbox', 'site_domain': 'www.soapboxmedia.com', 'site_path': '/innovationnews/pilot-farm-fresh-school-lunch.aspx' });

    
    gtag('config', 'G-8M4MNT5MC5', { 'page_location': 'https://www.soapboxmedia.com/innovationnews/pilot-farm-fresh-school-lunch.aspx', 'site_name': 'Soapbox', 'site_domain': 'www.soapboxmedia.com', 'site_path': '/innovationnews/pilot-farm-fresh-school-lunch.aspx' });
    
</script>
<script>
    var google_domain = 'www.soapboxmedia.com';
    var google_cx = '006919356486600035371:1ftrtj28lgc';
    var google_cof = 'FORID:11';
    var site_base_url = '';

    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o)
        , m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create','UA-1219467-6', 'auto');
ga('create', 'UA-1219467-6', 'auto', 'subsite');

    ga('send', 'pageview');
ga('subsite.send', 'pageview', '/innovationnews/pilot-farm-fresh-school-lunch.aspx'); 


</script>

<!--[if lt IE 9]>
<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="soapbox ch-innovation-news NewsItem no-masthead">
<div id="fb-root"></div>
<script type="text/javascript">
var facebookAppId = '220010661387899';
</script>
<form method="post" action="./pilot-farm-fresh-school-lunch.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="iLiYLUwU1fEzWgL2sISPp8DV3GSZbQXXUlCjhE7fyeJMNkf5RKTTq+0fc4V8O3LrYQAFwlYaeFRiWLmf1rEZFi8KG+4=" />
</div>
<div class="container-fluid page-container ">
<div class="container-fluid headerSection no-padding">
<div class="container-fluid container-inner no-padding">
<div class="header">
<nav class="top-nav navbar navbar-inverse navbar-fixed-top">
<div class="container">
<div class="navbar-header">
<div class="navbar-header-wrapper">
<ul class="nav navbar-nav focus-nav hidden-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Focus Areas<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/focusareas/advbrand.aspx'>Architecture + Design</a></li><li><a href='/focusareas/artsandculture.aspx'>Arts + Culture</a></li><li><a href='/focusareas/community-development.aspx'>Community Development</a></li><li><a href='/focusareas/covid19.aspx'>COVID19</a></li><li><a href='/focusareas/diversity.aspx'>Diversity</a></li><li><a href='/focusareas/edlearning.aspx'>Education + Learning</a></li><li><a href='/focusareas/entrepenur.aspx'>Entrepreneurship</a></li><li><a href='/focusareas/sustainbtly.aspx'>Environment + Sustainability</a></li><li><a href='/focusareas/healthwellness.aspx'>Health + Wellness</a></li><li><a href='/focusareas/highereducation.aspx'>Higher Education</a></li><li><a href='/focusareas/movetocinci.aspx'>Move to Cincinnati</a></li><li><a href='/focusareas/researchinnovation.aspx'>Research + Innovation</a></li><li><a href='/focusareas/talent.aspx'>Talent</a></li><li><a href='/focusareas/transportation.aspx'>Transportation</a></li><li><a href='/focusareas/voices-of-youth.aspx'>Voices of Youth</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav subregion-nav hidden-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Places<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/cities/Addyston-default.aspx'>Addyston</a></li><li><a href='/cities/alexandria.aspx'>Alexandria</a></li><li><a href='/cities/amberley-default.aspx'>Amberley Village</a></li><li><a href='/cities/arlington-heights-default.aspx'>Arlington Heights</a></li><li><a href='/cities/avondale/default.aspx'>Avondale</a></li><li><a href='/cities/bellevue_dayton/bellevue.aspx'>Bellevue</a></li><li><a href='/cities/blue-ash-kenwood-montgomery.aspx'>Blue Ash/Kenwood/Montgomery</a></li><li><a href='/cities/bond-hill-roselawn.aspx'>Bond Hill / Roselawn</a></li><li><a href='/cities/camp-washington.aspx'>Camp Washington</a></li><li><a href='/cities/clifton_cuf/default.aspx'>Clifton / CUF</a></li><li><a href='/cities/college-hill.aspx'>College Hill</a></li><li><a href='/cities/corryville/default.aspx'>Corryville</a></li><li><a href='/cities/covington/default.aspx'>Covington</a></li><li><a href='/cities/crestviewhills.aspx'>Crestview Hills</a></li><li><a href='/cities/dayton_OH.aspx'>Dayton, OH</a></li><li><a href='/cities/downtown/default.aspx'>Downtown</a></li><li><a href='/cities/erlanger.aspx'>Erlanger</a></li><li><a href='/cities/evanston_norwood/default.aspx'>Evanston / Norwood / O'Bryonville</a></li><li><a href='/cities/evendale-default.aspx'>Evendale</a></li><li><a href='/cities/florence.aspx'>Florence</a></li><li><a href='/cities/forestpark-default.aspx'>Forest Park</a></li><li><a href='/cities/glendale-default.aspx'>Glendale</a></li><li><a href='/cities/golf-manor-default.aspx'>Golf Manor</a></li><li><a href='/cities/greentownship-default.aspx'>Green Township</a></li><li><a href='/cities/highland-heights.aspx'>Highland Heights</a></li><li><a href='/cities/hydeprk/default.aspx'>Hyde Park</a></li><li><a href='/cities/lincolnheights-default.aspx'>Lincoln Heights</a></li><li><a href='/cities/lockland-default.aspx'>Lockland</a></li><li><a href='/cities/ludlow.aspx'>Ludlow</a></li><li><a href='/cities/madeira-default.aspx'>Madeira</a></li><li><a href='/cities/madisonville/default.aspx'>Madisonville</a></li><li><a href='/cities/Mariemont/default.aspx'>Mariemont</a></li><li><a href='/cities/mtadams/default.aspx'>Mt. Adams</a></li><li><a href='/cities/mt_auburn_prospecthill/default.aspx'>Mt. Auburn / Prospect Hill</a></li><li><a href='/cities/mt-healthy.aspx'>Mt. Healthy</a></li><li><a href='/cities/mtlookout_columbia_tusculum/default.aspx'>Mt. Lookout / Columbia-Tusculum</a></li><li><a href='/cities/mt-washington.aspx'>Mt. Washington</a></li><li><a href='/cities/newport/default.aspx'>Newport</a></li><li><a href='/cities/Northside/default.aspx'>Northside</a></li><li><a href='/cities/Oakley/default.aspx'>Oakley</a></li><li><a href='/cities/OTR/default.aspx'>Over-the-Rhine</a></li><li><a href='/cities/pleasantrdg_kennedyhts/default.aspx'>Pleasant Ridge / Kennedy Heights</a></li><li><a href='/cities/pricehill/default.aspx'>Price Hill</a></li><li><a href='/cities/reading-default.aspx'>Reading</a></li><li><a href='/cities/sharonville-default.aspx'>Sharonville</a></li><li><a href='/cities/Silverton-default.aspx'>Silverton</a></li><li><a href='/cities/springdale-default.aspx'>Springdale</a></li><li><a href='/cities/st-bernard-default.aspx'>St. Bernard</a></li><li><a href='/cities/Uptown/default.aspx'>Uptown</a></li><li><a href='/cities/villahills.aspx'>Villa Hills</a></li><li><a href='/cities/walnuthills/default.aspx'>Walnut Hills / E. Walnut Hills</a></li><li><a href='/cities/westend_brighton/default.aspx'>West End / Brighton</a></li><li><a href='/cities/westernhills/default.aspx'>Western Hills</a></li><li><a href='/cities/westwood/default.aspx'>Westwood</a></li><li><a href='/cities/Wyoming-default.aspx'>Wyoming</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav resources-nav hidden-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">Series & Events<span class="caret"></span></a>
<ul class="dropdown-menu multi-column columns-2">
<div class="row">
<div class="col-sm-6">
<ul class="multi-column-dropdown">
<li class="dropdown-header">Series</li>
<li><a href="/series/architecture-matters.aspx">Architecture Matters</a></li>
<li><a href="/series/case-for-cities.aspx">Case for Cities</a></li>
<li><a href="/series/cincys-got-tech-talent.aspx">Cincy's Got Tech Talent</a></li>
<li><a href="/series/cincy-sets-the-stage.aspx">Cincy Sets the Stage</a></li>
<li><a href="/series/collective-impact.aspx">Collective Impact</a></li>
<li><a href="/series/community-stories.aspx">Community Stories</a></li>
<li><a href="/series/firstsuburbs.aspx">First Suburbs—Beyond Borders</a></li>
<li><a href="/series/civics-essential-ohio.aspx">Ohio Civics Essentials</a></li>
<li><span class="treatment-on-the-ground"></span><a href="/series/on-the-ground.aspx">On The Ground</a></li>
<li><a href="/series/speaker-series.aspx">Speaker Series</a></li>
<li><a href="/series/steam-in-the-museum.aspx">STEAM in the Museum</a></li>
<li><a href="/series/voices-of-youth.aspx">Voices of Youth</a></li>
</ul>
</div>
<div class="col-sm-6">
<ul class="multi-column-dropdown">
<li class="dropdown-header">Events</li>
<li><a href="/events/design-events.aspx">Design Events</a></li>
<li><a href="/events/food-innovation.aspx">Food Innovation</a></li>
<li><a href="/idealab/welcome.aspx">IDEALAB People Power</a></li>
<li><a href="/idealab-2017/welcome.aspx">IDEALAB Movement Makers</a></li>
<li><a href="/idealab-2018/welcome.aspx">IDEALAB reMaking Industry</a></li>
<li><a href="/events/newco-cincinnati.aspx">NewCo Cincinnati</a></li>
</ul>
</div>
</div>
</ul>
</li>
<li><a href="/series/nky-thrives.aspx">NKy Thrives</a></li>
</ul>
<ul id="navbar-social" class="nav navbar-nav hidden-sm hidden-md hidden-lg">
<li>
<a href="https://www.facebook.com/SoapboxCincinnati" target="_blank" title=""><img src="/images/facebook_on.png" alt="Facebook" /></a>
<a href="https://twitter.com/SoapboxCincy" target="_blank"><img src="/images/twitter_on.png" alt="Twitter" /></a>
<a href="https://www.linkedin.com/company/soapboxcincy/" target="_blank"><img src="/images/linkedin_on.png" alt="LinkedIn" /></a>
<a href="https://www.pinterest.com/soapboxcincy/" target="_blank"><img src="/images/pinterest_on.png" alt="Pinterest" /></a>
<a href="https://www.instagram.com/soapboxcincy/" target="_blank"><img src="/images/instagram_on.png" /></a>
<a type="application/rss+xml" rel="alternate" title="Subscribe to the Soapbox RSS feed!" target="_blank" href="https://feeds.feedburner.com/soapboxmedia"><img src="/images/rss_on.png" alt="RSS Feed" /></a>
<a class="search" href="#" onclick="$('.searchContainer').fadeToggle(); $('#q').focus(); return false;"><img src="/images/icon_search.png" /></a>
<div class="searchContainer"><input class="searchBox" id="q" name="q" type="text" onkeydown="return SubmitOnEnter(this,event,'');" /></div>
</li>
</ul>
</div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-mobile" aria-expanded="false" aria-controls="navbar-top">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="navbar-logo"><a href="/"><img class="image-logo" src="/images/logo-soapbox.png" alt="Soapbox" /></a></div>
</div>
<div class="nav navbar-nav navbar-mobile collapse navbar-collapse">
<ul class="nav navbar-nav focus-nav visible-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Focus Areas<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/focusareas/advbrand.aspx'>Architecture + Design</a></li><li><a href='/focusareas/artsandculture.aspx'>Arts + Culture</a></li><li><a href='/focusareas/community-development.aspx'>Community Development</a></li><li><a href='/focusareas/covid19.aspx'>COVID19</a></li><li><a href='/focusareas/diversity.aspx'>Diversity</a></li><li><a href='/focusareas/edlearning.aspx'>Education + Learning</a></li><li><a href='/focusareas/entrepenur.aspx'>Entrepreneurship</a></li><li><a href='/focusareas/sustainbtly.aspx'>Environment + Sustainability</a></li><li><a href='/focusareas/healthwellness.aspx'>Health + Wellness</a></li><li><a href='/focusareas/highereducation.aspx'>Higher Education</a></li><li><a href='/focusareas/movetocinci.aspx'>Move to Cincinnati</a></li><li><a href='/focusareas/researchinnovation.aspx'>Research + Innovation</a></li><li><a href='/focusareas/talent.aspx'>Talent</a></li><li><a href='/focusareas/transportation.aspx'>Transportation</a></li><li><a href='/focusareas/voices-of-youth.aspx'>Voices of Youth</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav subregion-nav visible-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Places<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/cities/Addyston-default.aspx'>Addyston</a></li><li><a href='/cities/alexandria.aspx'>Alexandria</a></li><li><a href='/cities/amberley-default.aspx'>Amberley Village</a></li><li><a href='/cities/arlington-heights-default.aspx'>Arlington Heights</a></li><li><a href='/cities/avondale/default.aspx'>Avondale</a></li><li><a href='/cities/bellevue_dayton/bellevue.aspx'>Bellevue</a></li><li><a href='/cities/blue-ash-kenwood-montgomery.aspx'>Blue Ash/Kenwood/Montgomery</a></li><li><a href='/cities/bond-hill-roselawn.aspx'>Bond Hill / Roselawn</a></li><li><a href='/cities/camp-washington.aspx'>Camp Washington</a></li><li><a href='/cities/clifton_cuf/default.aspx'>Clifton / CUF</a></li><li><a href='/cities/college-hill.aspx'>College Hill</a></li><li><a href='/cities/corryville/default.aspx'>Corryville</a></li><li><a href='/cities/covington/default.aspx'>Covington</a></li><li><a href='/cities/crestviewhills.aspx'>Crestview Hills</a></li><li><a href='/cities/dayton_OH.aspx'>Dayton, OH</a></li><li><a href='/cities/downtown/default.aspx'>Downtown</a></li><li><a href='/cities/erlanger.aspx'>Erlanger</a></li><li><a href='/cities/evanston_norwood/default.aspx'>Evanston / Norwood / O'Bryonville</a></li><li><a href='/cities/evendale-default.aspx'>Evendale</a></li><li><a href='/cities/florence.aspx'>Florence</a></li><li><a href='/cities/forestpark-default.aspx'>Forest Park</a></li><li><a href='/cities/glendale-default.aspx'>Glendale</a></li><li><a href='/cities/golf-manor-default.aspx'>Golf Manor</a></li><li><a href='/cities/greentownship-default.aspx'>Green Township</a></li><li><a href='/cities/highland-heights.aspx'>Highland Heights</a></li><li><a href='/cities/hydeprk/default.aspx'>Hyde Park</a></li><li><a href='/cities/lincolnheights-default.aspx'>Lincoln Heights</a></li><li><a href='/cities/lockland-default.aspx'>Lockland</a></li><li><a href='/cities/ludlow.aspx'>Ludlow</a></li><li><a href='/cities/madeira-default.aspx'>Madeira</a></li><li><a href='/cities/madisonville/default.aspx'>Madisonville</a></li><li><a href='/cities/Mariemont/default.aspx'>Mariemont</a></li><li><a href='/cities/mtadams/default.aspx'>Mt. Adams</a></li><li><a href='/cities/mt_auburn_prospecthill/default.aspx'>Mt. Auburn / Prospect Hill</a></li><li><a href='/cities/mt-healthy.aspx'>Mt. Healthy</a></li><li><a href='/cities/mtlookout_columbia_tusculum/default.aspx'>Mt. Lookout / Columbia-Tusculum</a></li><li><a href='/cities/mt-washington.aspx'>Mt. Washington</a></li><li><a href='/cities/newport/default.aspx'>Newport</a></li><li><a href='/cities/Northside/default.aspx'>Northside</a></li><li><a href='/cities/Oakley/default.aspx'>Oakley</a></li><li><a href='/cities/OTR/default.aspx'>Over-the-Rhine</a></li><li><a href='/cities/pleasantrdg_kennedyhts/default.aspx'>Pleasant Ridge / Kennedy Heights</a></li><li><a href='/cities/pricehill/default.aspx'>Price Hill</a></li><li><a href='/cities/reading-default.aspx'>Reading</a></li><li><a href='/cities/sharonville-default.aspx'>Sharonville</a></li><li><a href='/cities/Silverton-default.aspx'>Silverton</a></li><li><a href='/cities/springdale-default.aspx'>Springdale</a></li><li><a href='/cities/st-bernard-default.aspx'>St. Bernard</a></li><li><a href='/cities/Uptown/default.aspx'>Uptown</a></li><li><a href='/cities/villahills.aspx'>Villa Hills</a></li><li><a href='/cities/walnuthills/default.aspx'>Walnut Hills / E. Walnut Hills</a></li><li><a href='/cities/westend_brighton/default.aspx'>West End / Brighton</a></li><li><a href='/cities/westernhills/default.aspx'>Western Hills</a></li><li><a href='/cities/westwood/default.aspx'>Westwood</a></li><li><a href='/cities/Wyoming-default.aspx'>Wyoming</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav resources-nav visible-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">Series & Events<span class="caret"></span></a>
<ul class="dropdown-menu multi-column columns-2">
<div class="row">
<div class="col-sm-6">
<ul class="multi-column-dropdown">
<li class="dropdown-header">Series</li>
<li><a href="/series/architecture-matters.aspx">Architecture Matters</a></li>
<li><a href="/series/case-for-cities.aspx">Case for Cities</a></li>
<li><a href="/series/cincys-got-tech-talent.aspx">Cincy's Got Tech Talent</a></li>
<li><a href="/series/cincy-sets-the-stage.aspx">Cincy Sets the Stage</a></li>
<li><a href="/series/collective-impact.aspx">Collective Impact</a></li>
<li><a href="/series/community-stories.aspx">Community Stories</a></li>
 <li><a href="/series/firstsuburbs.aspx">First Suburbs—Beyond Borders</a></li>
<li><a href="/series/civics-essential-ohio.aspx">Ohio Civics Essentials</a></li>
<li><span class="treatment-on-the-ground"></span><a href="/series/on-the-ground.aspx">On The Ground</a></li>
<li><a href="/series/speaker-series.aspx">Speaker Series</a></li>
<li><a href="/series/steam-in-the-museum.aspx">STEAM in the Museum</a></li>
<li><a href="/series/voices-of-youth.aspx">Voices of Youth</a></li>
</ul>
</div>
<div class="col-sm-6">
<ul class="multi-column-dropdown">
<li class="dropdown-header">Events</li>
<li><a href="/events/design-events.aspx">Design Events</a></li>
<li><a href="/events/food-innovation.aspx">Food Innovation</a></li>
<li><a href="/idealab/welcome.aspx">IDEALAB People Power</a></li>
<li><a href="/idealab-2017/welcome.aspx">IDEALAB Movement Makers</a></li>
<li><a href="/idealab-2018/welcome.aspx">IDEALAB reMaking Industry</a></li>
<li><a href="/events/newco-cincinnati.aspx">NewCo Cincinnati</a></li>
</ul>
</div>
</div>
</ul>
</li>
<li><a href="/series/nky-thrives.aspx">NKy Thrives</a></li>
</ul>
</div>
<div id="navbar-secondary" class="collapse navbar-collapse navbar-mobile">
<ul class="nav navbar-nav navbar-general">
<li class="active"><a href="/about/about.aspx" class="nav-about">About</a></li>
<li><a href="/about/contactus.aspx" class="nav-contact">Contact</a></li>
</ul>
<ul id="navbar-social" class="nav navbar-nav hidden-xs">
<li>
<a href="https://www.facebook.com/SoapboxCincinnati" target="_blank" title=""><img src="/images/facebook_on.png" alt="Facebook" /></a>
<a href="https://twitter.com/SoapboxCincy" target="_blank"><img src="/images/twitter_on.png" alt="Twitter" /></a>
<a href="https://www.linkedin.com/company/soapboxcincy/" target="_blank"><img src="/images/linkedin_on.png" alt="LinkedIn" /></a>
<a href="https://www.pinterest.com/soapboxcincy/" target="_blank"><img src="/images/pinterest_on.png" alt="Pinterest" /></a>
<a href="https://www.instagram.com/soapboxcincy/" target="_blank"><img src="/images/instagram_on.png" /></a>
<a type="application/rss+xml" rel="alternate" title="Subscribe to the Soapbox RSS feed!" target="_blank" href="https://feeds.feedburner.com/soapboxmedia"><img src="/images/rss_on.png" alt="RSS Feed" /></a>
<a class="search" href="#" onclick="$('.searchContainer').fadeToggle(); $('#q').focus(); return false;"><img src="/images/icon_search.png" /></a>
<div class="searchContainer"><input class="searchBox" id="q" name="q" type="text" onkeydown="return SubmitOnEnter(this,event,'');" /></div>
</li>
</ul>
</div>
</div>
</nav>
</div>
</div>
</div>
<div class="container-fluid contentSection no-padding">
<div class="container-fluid container-inner no-padding">
<div class="container container-main">
<div class="row">
<div class="col-md-12 page-heading">
<h1 class="page-title">Local schools take part in pilot program for farm fresh lunch</h1>
<div class="byline">
<span class="author">Eliza Bobonick</span> |
<span class="date">Tuesday, October 25, 2022</span>
</div>
<div class="contentMeta">
<div class="share">
<span class="shareText">Share</span>
<span class="buttons">
<a class="shareFacebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.soapboxmedia.com%2finnovationnews%2fpilot-farm-fresh-school-lunch.aspx" onclick="ga('send','social','facebook','send','/innovationnews/pilot-farm-fresh-school-lunch.aspx');"><img src="/images/share_facebook.png" alt="Share on Facebook" /></a>
<a class="shareTwitter" target="_blank" href="https://twitter.com/share?url=https%3a%2f%2fwww.soapboxmedia.com%2finnovationnews%2fpilot-farm-fresh-school-lunch.aspx&amp;text=Local+schools+take+part+in+pilot+program+for+farm+fresh+lunch" onclick="ga('send','social','twitter','send','/innovationnews/pilot-farm-fresh-school-lunch.aspx');"><img src="/images/share_twitter.png" alt="Share on Twitter" /></a>
<a class="shareLinkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.soapboxmedia.com%2finnovationnews%2fpilot-farm-fresh-school-lunch.aspx&amp;title=Local+schools+take+part+in+pilot+program+for+farm+fresh+lunch" onclick="ga('send','social','linkedin','send','/innovationnews/pilot-farm-fresh-school-lunch.aspx');"><img src="/images/share_linkedin.png" alt="Share on LinkedIn" /></a>
<a class="shareMailto" href="/cdn-cgi/l/email-protection#f6c9b499928fcb9e82828685d3c597d3c490d3c490818181d88599978694998e9b93929f97d895999bd3c4909f9898998097829f999898938185d3c490869f9a9982db9097849bdb908493859edb85959e99999adb9a8398959ed89785868ed0979b86cda583949c939582cba59e978493ccba9995979add85959e99999a85dd82979d93dd86978482dd9f98dd869f9a9982dd8684999184979bdd909984dd9097849bdd908493859edd9a8398959e" onclick="ga('send','social','email','send','/innovationnews/pilot-farm-fresh-school-lunch.aspx');"><img src="/images/share_email.png" alt="Share through Email" /></a></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        </script>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-md-8">
<div class="content-block">
<div class="featuredImage">
<div class="overlay"></div>
<div id="ctl00_ContentPlaceHolder1_ctl02" class="mediaGallery caption-below mode-lazy featured-media-gallery">
<div class="carousel carousel-main" data-flickity='{ "cellAlign":"left", "contain": true, "wrapAround": true, "autoPlay": false, "pauseAutoPlayOnHover": true, "fullscreen": true, "fade": true, "adaptiveHeight": true, "imagesLoaded": true, "lazyLoad":true, "cellSelector": ".carousel-cell", "setGallerySize": true, "prevNextButtons": true, "pageDots": false }'>
<div class="carousel-cell">
<div class=" cell-item">
<div class="carousel-image-container">
<img class="carousel-image " alt="Participating local school district Milford Exempted Village Schools Dough Go&apos;s breakfast bars." sizes="(min-width:1200px) 1600px, (min-width:1080px) 1125px, (min-width:850px) 980px, (min-width:571px) 750px, (min-width:400px) 500px, (min-width:200px) 265px, 265px" data-flickity-lazyload-srcset="/092011/2019-News-Images/milforddoughgosbreakfastbars2.jpg?s=t 120w, /092011/2019-News-Images/milforddoughgosbreakfastbars2.jpg?s=l 265w, /092011/2019-News-Images/milforddoughgosbreakfastbars2.jpg?s=lf 500w, /092011/2019-News-Images/milforddoughgosbreakfastbars2.jpg?s=f 750w, /092011/2019-News-Images/milforddoughgosbreakfastbars2.jpg?s=m 980w, /092011/2019-News-Images/milforddoughgosbreakfastbars2.jpg?s=p 1125w, /092011/2019-News-Images/milforddoughgosbreakfastbars2.jpg?s=mx 1600w" data-flickity-lazyload-src="/092011/2019-News-Images/milforddoughgosbreakfastbars2.jpg" />
<noscript>
 <img class="carousel-image "
      alt="Participating local school district Milford Exempted Village Schools Dough Go&apos;s breakfast bars."
      sizes="(min-width:1200px) 1600px, (min-width:1080px) 1125px, (min-width:850px) 980px, (min-width:571px) 750px, (min-width:400px) 500px, (min-width:200px) 265px, 265px"
      srcset="/092011/2019-News-Images/milforddoughgosbreakfastbars2.jpg?s=t 120w, /092011/2019-News-Images/milforddoughgosbreakfastbars2.jpg?s=l 265w, /092011/2019-News-Images/milforddoughgosbreakfastbars2.jpg?s=lf 500w, /092011/2019-News-Images/milforddoughgosbreakfastbars2.jpg?s=f 750w, /092011/2019-News-Images/milforddoughgosbreakfastbars2.jpg?s=m 980w, /092011/2019-News-Images/milforddoughgosbreakfastbars2.jpg?s=p 1125w, /092011/2019-News-Images/milforddoughgosbreakfastbars2.jpg?s=mx 1600w"
      src="/092011/2019-News-Images/milforddoughgosbreakfastbars2.jpg"
     />
 </noscript>
</div>
<div class="captionOverlay"><div class="captionText">Participating local school district Milford Exempted Village Schools Dough Go's breakfast bars. <span class='image-credits'>Provided</span></div></div>
</div>
</div>
<div class="carousel-cell">
<div class=" cell-item">
<div class="carousel-image-container">
<img class="carousel-image " alt="Seven layer salad at participating local school district, Campbell County Schools. " sizes="(min-width:1200px) 1600px, (min-width:1080px) 1125px, (min-width:850px) 980px, (min-width:571px) 750px, (min-width:400px) 500px, (min-width:200px) 265px, 265px" data-flickity-lazyload-srcset="/092011/2019-News-Images/campbellco7layersalad.jpg?s=t 120w, /092011/2019-News-Images/campbellco7layersalad.jpg?s=l 265w, /092011/2019-News-Images/campbellco7layersalad.jpg?s=lf 500w, /092011/2019-News-Images/campbellco7layersalad.jpg?s=f 750w, /092011/2019-News-Images/campbellco7layersalad.jpg?s=m 980w, /092011/2019-News-Images/campbellco7layersalad.jpg?s=p 1125w, /092011/2019-News-Images/campbellco7layersalad.jpg?s=mx 1600w" data-flickity-lazyload-src="/092011/2019-News-Images/campbellco7layersalad.jpg" />
<noscript>
 <img class="carousel-image "
      alt="Seven layer salad at participating local school district, Campbell County Schools. "
      sizes="(min-width:1200px) 1600px, (min-width:1080px) 1125px, (min-width:850px) 980px, (min-width:571px) 750px, (min-width:400px) 500px, (min-width:200px) 265px, 265px"
      srcset="/092011/2019-News-Images/campbellco7layersalad.jpg?s=t 120w, /092011/2019-News-Images/campbellco7layersalad.jpg?s=l 265w, /092011/2019-News-Images/campbellco7layersalad.jpg?s=lf 500w, /092011/2019-News-Images/campbellco7layersalad.jpg?s=f 750w, /092011/2019-News-Images/campbellco7layersalad.jpg?s=m 980w, /092011/2019-News-Images/campbellco7layersalad.jpg?s=p 1125w, /092011/2019-News-Images/campbellco7layersalad.jpg?s=mx 1600w"
      src="/092011/2019-News-Images/campbellco7layersalad.jpg"
     />
 </noscript>
</div>
<div class="captionOverlay"><div class="captionText">Seven layer salad at participating local school district, Campbell County Schools. <span class='image-credits'>Provided</span></div></div>
</div>
</div>
<div class="carousel-cell">
<div class=" cell-item">
<div class="carousel-image-container">
<img class="carousel-image " alt="Participating West Clermont Local School District snickerdoodle crumble over pears." sizes="(min-width:1200px) 1600px, (min-width:1080px) 1125px, (min-width:850px) 980px, (min-width:571px) 750px, (min-width:400px) 500px, (min-width:200px) 265px, 265px" data-flickity-lazyload-srcset="/092011/2019-News-Images/westclersnickerdoodlecrumbleoverpear4.jpg?s=t 120w, /092011/2019-News-Images/westclersnickerdoodlecrumbleoverpear4.jpg?s=l 265w, /092011/2019-News-Images/westclersnickerdoodlecrumbleoverpear4.jpg?s=lf 500w, /092011/2019-News-Images/westclersnickerdoodlecrumbleoverpear4.jpg?s=f 750w, /092011/2019-News-Images/westclersnickerdoodlecrumbleoverpear4.jpg?s=m 980w, /092011/2019-News-Images/westclersnickerdoodlecrumbleoverpear4.jpg?s=p 1125w, /092011/2019-News-Images/westclersnickerdoodlecrumbleoverpear4.jpg?s=mx 1600w" data-flickity-lazyload-src="/092011/2019-News-Images/westclersnickerdoodlecrumbleoverpear4.jpg" />
<noscript>
 <img class="carousel-image "
      alt="Participating West Clermont Local School District snickerdoodle crumble over pears."
      sizes="(min-width:1200px) 1600px, (min-width:1080px) 1125px, (min-width:850px) 980px, (min-width:571px) 750px, (min-width:400px) 500px, (min-width:200px) 265px, 265px"
      srcset="/092011/2019-News-Images/westclersnickerdoodlecrumbleoverpear4.jpg?s=t 120w, /092011/2019-News-Images/westclersnickerdoodlecrumbleoverpear4.jpg?s=l 265w, /092011/2019-News-Images/westclersnickerdoodlecrumbleoverpear4.jpg?s=lf 500w, /092011/2019-News-Images/westclersnickerdoodlecrumbleoverpear4.jpg?s=f 750w, /092011/2019-News-Images/westclersnickerdoodlecrumbleoverpear4.jpg?s=m 980w, /092011/2019-News-Images/westclersnickerdoodlecrumbleoverpear4.jpg?s=p 1125w, /092011/2019-News-Images/westclersnickerdoodlecrumbleoverpear4.jpg?s=mx 1600w"
      src="/092011/2019-News-Images/westclersnickerdoodlecrumbleoverpear4.jpg"
     />
 </noscript>
</div>
<div class="captionOverlay"><div class="captionText">Participating West Clermont Local School District snickerdoodle crumble over pears. <span class='image-credits'>Provided</span></div></div>
</div>
</div>
</div>
<div class="carousel carousel-thumbs" data-flickity='{ "asNavFor": "#ctl00_ContentPlaceHolder1_ctl02 .carousel-main", "cellAlign":"center", "contain": true, "autoPlay": false, "fullscreen": false, "fade": false, "adaptiveHeight": true, "imagesLoaded": true, "lazyLoad": true, "cellSelector": ".carousel-cell", "setGallerySize": false, "prevNextButtons": false, "pageDots": false }'>
<div class="carousel-cell">
<img class="carousel-image lazy-load " data-src="/092011/2019-News-Images/milforddoughgosbreakfastbars2.jpg?s=l" alt="Thumbnail image" />
<noscript>
 <img class="carousel-image "
      src="/092011/2019-News-Images/milforddoughgosbreakfastbars2.jpg?s=l"
      alt="Thumbnail image"
     />
 </noscript>
</div>
<div class="carousel-cell">
<img class="carousel-image lazy-load " data-src="/092011/2019-News-Images/campbellco7layersalad.jpg?s=l" alt="Thumbnail image" />
<noscript>
 <img class="carousel-image "
      src="/092011/2019-News-Images/campbellco7layersalad.jpg?s=l"
      alt="Thumbnail image"
     />
 </noscript>
</div>
<div class="carousel-cell">
<img class="carousel-image lazy-load " data-src="/092011/2019-News-Images/westclersnickerdoodlecrumbleoverpear4.jpg?s=l" alt="Thumbnail image" />
<noscript>
 <img class="carousel-image "
      src="/092011/2019-News-Images/westclersnickerdoodlecrumbleoverpear4.jpg?s=l"
      alt="Thumbnail image"
     />
 </noscript>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="leaderboard">

<div class="adzone " id="ctl00_ContentPlaceHolder1_MastHeadAdZone">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Masthead Leaderboard');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=d0590bc4c1204f26a3717acd776a4645&amp;cb=15492771945' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=29&amp;zoneid=4002&amp;cb=15492771945&amp;n=d0590bc4c1204f26a3717acd776a4645&amp;Page=29~%2finnovationnews%2fpilot-farm-fresh-school-lunch.aspx&amp;Tag=29%7eCOVID19%2c29%7eRegionalism%2c29%7eEducation+%2b+Learning%2c29%7eEnvironment+%2b+Sustainability%2c29%7eSocial+Innovation%2c29%7eCincinnati%2c29%7eFood+Innovation%2c29%7eHealth+%2b+Wellness' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="body">
Shopping and eating local makes sense for so many reasons. Consuming locally sourced foods benefits local food producers and cuts down on shipping costs. It helps the environment and brings fresher, healthier options to the American table.<br>
<br>
But what about the ubiquitous school lunch?<br>
<br>
Memories of rectangular pizza slices, piles of canned corn and chocolate milk cartons sectioned off on trays are familiar to many adults. Somewhat more recently, the Obama administration strengthened nutritional guidelines in schools to eliminate the excess sugars and fats contributing to childhood obesity and overall poor nutrition, particularly for low-income students. But structurally, the shipped-in, factory farm, bulk foodstuffs methodology has remained within local and national school systems.<br>
<br>
Enter <a href="https://greenumbrella.org/" target="_blank">Green Umbrella</a>, the local nonprofit geared towards delivering common sense solutions to solvable environmental, health and equity issues. This self-described regional sustainability alliance has recognized national Farm to School Month by modeling a nutritionally and environmentally sound school foods program on a successful implementation observed in Cuyahoga County.<br>
<br>
<span style="background:white"><span class="content-image-left content-image-no-border"><noscript><img src="https://www.soapboxmedia.com/092011/2019-News-Images/cps4.jpg" srcset="https://www.soapboxmedia.com/092011/2019-News-Images/cps4.jpg?s=l 265w, https://www.soapboxmedia.com/092011/2019-News-Images/cps4.jpg?s=lf 500w" sizes="(min-width:570px) 265px, (min-width:300px) 500px, 265px"></noscript><img data-src="https://www.soapboxmedia.com/092011/2019-News-Images/cps4.jpg" class="lazy-load" data-srcset="https://www.soapboxmedia.com/092011/2019-News-Images/cps4.jpg?s=l 265w, https://www.soapboxmedia.com/092011/2019-News-Images/cps4.jpg?s=lf 500w" data-sizes="(min-width:570px) 265px, (min-width:300px) 500px, 265px"><span class="content-image-text">Participant Cincinnati Public Schools served locally-grown Ohio apples.</span></span>Based on <a href="https://feedourfuture.org/neo/" target="_blank">Feed Our Future&#8217;s</a> launch of an all-local lunch menu in Northeast Ohio schools in 2021, the Local Menu Takeover concept was adopted by Green Umbrella and used as a pilot program for several local school districts the week of October 3<sup>rd</sup>. Campbell County Schools, Cincinnati Public Schools, Milford Exempted Village Schools and West Clermont Local School District were selected to participate.</span><br>
<br>
<span style="background:white">According to Kristine Cahall-Dosch, Farm to School Coordinator for the Greater Cincinnati Regional Food Policy Council (an initiative of Green Umbrella), the reviews have been encouraging.</span><br>
<br>
She cites one example: &#8220;We&#39;re using breakfast bars and cookies that are made in Canton, Ohio, and they source a lot of Ohio based ingredients. We got feedback on the breakfast bars that it tastes like a brownie. It meets the school nutrition standards and it&#39;s processed in a nut free facility as well. So that&#39;s a huge win,&#8221; says Cahall-Dosch.<br>
<br>
&#8220;And they were good,&#8221; she adds. &#8220;I tried them and I can tell you I personally giggled because I&#39;m like, &#8216;Oh, this is so good!&#8217;&#8221;<br>
<br>
Cahall-Dosch and the students weren&#8217;t the only ones delighted by the menu change.<br>
<br>
&#8220;Going into the schools you could see the staff was so excited that they were doing something new, something different, something they thought the kids would really like,&#8221; reveals Cahall-Dosch.<br>
<br>
Cahall-Dosch says she is working with a lot of small to mid-sized farms, which can be a challenge as far as cost.<br>
<br>
&#8220;We really try to focus on items that we know can sell at a reasonable price to schools that are a good match,&#8221; she explains.<br>
<br>
Another budgetary help is focusing on in-season produce by using a Harvest of the Month aspect, which takes into consideration fruits and vegetables that are readily available and that schools can easily utilize.<br>
<br>
&#8220;Just to get a buzz going about talking about (locally sourced foods) to schools who haven&#39;t had it on their radar, the Ohio Department of Education actually sent some of the Local Menu Takeover branded materials out to some schools. So that&#8217;s really cool,&#8221; says Cahall-Dosch, who has high hopes that the program will be adopted by more local schools.<br>
<br>
&#8220;These first schools will serve as mentors and benchmarks. And we hope that, naturally, as things go back to &#8216;normal&#8217; post COVID, schools will want to transfer their energy away from all of the safety protocols they&#39;ve been doing with school lunch to doing local &ndash; and that they&#39;d be interested in launching this program on their own,&#8221; sums Cahall-Dosch.<br>
<br>
For more information on accessing locally sourced foods in schools or households visit <a href="https://www.cincinnatiregionalfood.org/" target="_blank">https://www.cincinnatiregionalfood.org/</a><br>
&nbsp;
</div>
<div class="clear"></div>
<div class="contentMeta">
<div class="share">
<span class="shareText">Share</span>
<span class="buttons">
<a class="shareFacebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.soapboxmedia.com%2finnovationnews%2fpilot-farm-fresh-school-lunch.aspx" onclick="ga('send','social','facebook','send','/innovationnews/pilot-farm-fresh-school-lunch.aspx');"><img src="/images/share_facebook.png" alt="Share on Facebook" /></a>
<a class="shareTwitter" target="_blank" href="https://twitter.com/share?url=https%3a%2f%2fwww.soapboxmedia.com%2finnovationnews%2fpilot-farm-fresh-school-lunch.aspx&amp;text=Local+schools+take+part+in+pilot+program+for+farm+fresh+lunch" onclick="ga('send','social','twitter','send','/innovationnews/pilot-farm-fresh-school-lunch.aspx');"><img src="/images/share_twitter.png" alt="Share on Twitter" /></a>
<a class="shareLinkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.soapboxmedia.com%2finnovationnews%2fpilot-farm-fresh-school-lunch.aspx&amp;title=Local+schools+take+part+in+pilot+program+for+farm+fresh+lunch" onclick="ga('send','social','linkedin','send','/innovationnews/pilot-farm-fresh-school-lunch.aspx');"><img src="/images/share_linkedin.png" alt="Share on LinkedIn" /></a>
<a class="shareMailto" href="/cdn-cgi/l/email-protection#e2dda08d869bdf8a96969291c7d183c7d084c7d084959595cc918d8392808d9a8f87868b83cc818d8fc7d0848b8c8c8d9483968b8d8c8c879591c7d084928b8e8d96cf8483908fcf849087918acf91818a8d8d8ecf8e978c818acc8391929ac4838f92d9b1978088878196dfb18a839087d8ae8d81838ec991818a8d8d8e91c996838987c992839096c98b8cc9928b8e8d96c992908d8590838fc9848d90c98483908fc9849087918ac98e978c818a" onclick="ga('send','social','email','send','/innovationnews/pilot-farm-fresh-school-lunch.aspx');"><img src="/images/share_email.png" alt="Share through Email" /></a></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        </script>
</div>
<div class="toolBar">
<div class="toolBarLike">
<div id="fb-like" class="fb-like" data-href="https://www.soapboxmedia.com/innovationnews/pilot-farm-fresh-school-lunch.aspx" data-width="" data-layout="button_count" data-action="like" data-size="small" data-share="false"></div>
<script>facebookComponents.register('fb-like');</script>
</div>
</div>
</div>
<div class="authorSection">
<div class="author abstractItem clearfix ">
<div class="content">
<h2>Read more articles by <a target='' href='/authors/Eliza-Bobonick.aspx'>Eliza Bobonick</a>.</h2>
<p>Eliza&nbsp;Bobonick is a Cincinnati-based writer and a mother of three. Her work has been featured in such local and regional publications as Cincinnati CityBeat and Kentucky Homes and Gardens Magazine. She is a former musician whose interests include photography and interior design.</p>
</div>
</div>
<div class="clear"></div>
</div>
<div class="contentMeta">
<div class="relatedContent">
<h4>Related Tags</h4>
<div class="tags separator">
<a title="View more stories related to Cincinnati" href="/tags/taghome.aspx?tag=Cincinnati">Cincinnati</a>, <a title="View more stories related to COVID19" href="/tags/taghome.aspx?tag=COVID19">COVID19</a>, <a title="View more stories related to Education + Learning" href="/tags/taghome.aspx?tag=Education+%2b+Learning">Education + Learning</a>, <a title="View more stories related to Environment + Sustainability" href="/tags/taghome.aspx?tag=Environment+%2b+Sustainability">Environment + Sustainability</a>, <a title="View more stories related to Food Innovation" href="/tags/taghome.aspx?tag=Food+Innovation">Food Innovation</a>, <a title="View more stories related to Health + Wellness" href="/tags/taghome.aspx?tag=Health+%2b+Wellness">Health + Wellness</a>, <a title="View more stories related to Regionalism" href="/tags/taghome.aspx?tag=Regionalism">Regionalism</a>, <a title="View more stories related to Social Innovation" href="/tags/taghome.aspx?tag=Social+Innovation">Social Innovation</a>&nbsp;
</div>
</div>
</div>
<div id="commentsContainer" class="commentsContainer">
<a name="comments"></a>
<div id="fb-comments" class="fb-comments" data-href="https://www.soapboxmedia.com/innovationnews/pilot-farm-fresh-school-lunch.aspx" data-width="560" data-numposts="100"></div>
<script>
facebookComponents.register('fb-comments');
</script>
</div>
<div class="leaderboard">

<div class="adzone " id="ctl00_ContentPlaceHolder1_ctl07">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Leaderboard 2');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=1064f0c8e0d54205b9a03e4468986456&amp;cb=15492771945' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=29&amp;zoneid=4008&amp;cb=15492771945&amp;n=1064f0c8e0d54205b9a03e4468986456&amp;Page=29~%2finnovationnews%2fpilot-farm-fresh-school-lunch.aspx&amp;Tag=29%7eCOVID19%2c29%7eRegionalism%2c29%7eEducation+%2b+Learning%2c29%7eEnvironment+%2b+Sustainability%2c29%7eSocial+Innovation%2c29%7eCincinnati%2c29%7eFood+Innovation%2c29%7eHealth+%2b+Wellness' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="leaderboard">

<div class="adzone " id="ctl00_ContentPlaceHolder1_ctl08">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Leaderboard 3');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=d7e6d19401154ebeb8c35fe6ee5a9292&amp;cb=15492771945' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=29&amp;zoneid=4009&amp;cb=15492771945&amp;n=d7e6d19401154ebeb8c35fe6ee5a9292&amp;Page=29~%2finnovationnews%2fpilot-farm-fresh-school-lunch.aspx&amp;Tag=29%7eCOVID19%2c29%7eRegionalism%2c29%7eEducation+%2b+Learning%2c29%7eEnvironment+%2b+Sustainability%2c29%7eSocial+Innovation%2c29%7eCincinnati%2c29%7eFood+Innovation%2c29%7eHealth+%2b+Wellness' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-4">
<div class="row">
<div class="col-xs-12">
<div class="columnList partnerLinks">
<h3>Recommended Content</h3>
<div class="clearfix">
<div>
</div>
</div>
<script type="text/javascript">InitializePartnerLinks();</script>
</div>
<div class="towerad-container">

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone6">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 1');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=e9bdd1556ad4404ebe7d67dc6db9e30d&amp;cb=15492771945' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=29&amp;zoneid=4003&amp;cb=15492771945&amp;n=e9bdd1556ad4404ebe7d67dc6db9e30d&amp;Page=29~%2finnovationnews%2fpilot-farm-fresh-school-lunch.aspx&amp;Tag=29%7eCOVID19%2c29%7eRegionalism%2c29%7eEducation+%2b+Learning%2c29%7eEnvironment+%2b+Sustainability%2c29%7eSocial+Innovation%2c29%7eCincinnati%2c29%7eFood+Innovation%2c29%7eHealth+%2b+Wellness' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="towerad-container">

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone2">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 2');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=a9809e8672ae4522aa9b6a54081ed4ff&amp;cb=15492771945' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=29&amp;zoneid=4004&amp;cb=15492771945&amp;n=a9809e8672ae4522aa9b6a54081ed4ff&amp;Page=29~%2finnovationnews%2fpilot-farm-fresh-school-lunch.aspx&amp;Tag=29%7eCOVID19%2c29%7eRegionalism%2c29%7eEducation+%2b+Learning%2c29%7eEnvironment+%2b+Sustainability%2c29%7eSocial+Innovation%2c29%7eCincinnati%2c29%7eFood+Innovation%2c29%7eHealth+%2b+Wellness' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="towerad-container">

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone9">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 3');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=899d0bda0ed843c0b795a6c0990aeb70&amp;cb=15492771945' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=29&amp;zoneid=4005&amp;cb=15492771945&amp;n=899d0bda0ed843c0b795a6c0990aeb70&amp;Page=29~%2finnovationnews%2fpilot-farm-fresh-school-lunch.aspx&amp;Tag=29%7eCOVID19%2c29%7eRegionalism%2c29%7eEducation+%2b+Learning%2c29%7eEnvironment+%2b+Sustainability%2c29%7eSocial+Innovation%2c29%7eCincinnati%2c29%7eFood+Innovation%2c29%7eHealth+%2b+Wellness' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
<div class="col-xs-12">
</div>
<div class="col-xs-12 hidden-xs hidden-sm">
<div id="ctl00_ContentPlaceHolder1_PopularPages_PopularPagesAjaxContainer"></div>
<script type="text/javascript">
//<![CDATA[
    $("#ctl00_ContentPlaceHolder1_PopularPages_PopularPagesAjaxContainer").load("/Controls/TopPages.aspx?numberOfPages=10&preTitle=Top+&title=Stories&maxPageTitleLength=-1&pathFilterStartsWith=%2froot&windowLengthInDays=14&cacheKey=IssueMediaGroup.PopularPages.Stories&cacheExpirationMinutes=0&removeEntriesPriorToWindowStart=False&cssClass=&listCssClass=&baseDirectoryPath=%2froot%2fstories&adZoneName=&abstractOnFirst=False #popularPageContainer");
//]]>
</script>
<script type="text/javascript">IMG_axs('pv', '3151d85b-24ca-4fc8-8b97-7a354b626492');</script>
</div>
<div class="col-xs-12">
<div class="towerad-container">

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone5">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 4');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=a5173528013644998e55c7ff14b2330f&amp;cb=15492771945' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=29&amp;zoneid=4006&amp;cb=15492771945&amp;n=a5173528013644998e55c7ff14b2330f&amp;Page=29~%2finnovationnews%2fpilot-farm-fresh-school-lunch.aspx&amp;Tag=29%7eCOVID19%2c29%7eRegionalism%2c29%7eEducation+%2b+Learning%2c29%7eEnvironment+%2b+Sustainability%2c29%7eSocial+Innovation%2c29%7eCincinnati%2c29%7eFood+Innovation%2c29%7eHealth+%2b+Wellness' border='0' alt='' /></a></noscript>
</div>

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone12">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 5');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=9188040f5bfd43c1a3397ee9522aa6f7&amp;cb=15492771945' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=29&amp;zoneid=4007&amp;cb=15492771945&amp;n=9188040f5bfd43c1a3397ee9522aa6f7&amp;Page=29~%2finnovationnews%2fpilot-farm-fresh-school-lunch.aspx&amp;Tag=29%7eCOVID19%2c29%7eRegionalism%2c29%7eEducation+%2b+Learning%2c29%7eEnvironment+%2b+Sustainability%2c29%7eSocial+Innovation%2c29%7eCincinnati%2c29%7eFood+Innovation%2c29%7eHealth+%2b+Wellness' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12 hidden-xs hidden-sm">
<div class="columnList network horizontal">
<h3>
Across Our Network
</h3>
<div class="clearfix">
<div>
<ul class="textWrapList noBullets">
<li>
<div class="listImage thumb">
<a href="https://www.flintside.com/features/988-crisis-lifeline-michigan.aspx" target="_blank">
<noscript><img src="https://www.flintside.com/galleries/soh6_1.jpeg?s=l" class="thumb"></noscript>
<img data-src="https://www.flintside.com/galleries/soh6_1.jpeg?s=l" class="lazy-load thumb">
</a></div>
<a href="https://www.flintside.com/features/988-crisis-lifeline-michigan.aspx" target="_blank">Here's what the new national 988 Suicide Crisis and Lifeline means for Michigan</a>
<div id="ctl00_ContentPlaceHolder1_ctl11_RepeaterColumns_ctl01_Div1" class="additionalattribute">
Source: Flintside
</div>
<div class="clear"></div>
</li>
<li>
<div class="listImage thumb">
<a href="https://www.secondwavemedia.com/lakeshore/features/Grand_Haven_annual_sand_sculpture_contest_returns.aspx" target="_blank">
<noscript><img src="https://www.secondwavemedia.com/lakeshore/images/sandcastle.jpg?s=l" class="thumb"></noscript>
<img data-src="https://www.secondwavemedia.com/lakeshore/images/sandcastle.jpg?s=l" class="lazy-load thumb">
</a></div>
<a href="https://www.secondwavemedia.com/lakeshore/features/Grand_Haven_annual_sand_sculpture_contest_returns.aspx" target="_blank">Grand Haven’s annual sand sculpture returns after hiatus</a>
<div id="ctl00_ContentPlaceHolder1_ctl11_RepeaterColumns_ctl02_Div1" class="additionalattribute">
Source: The Lakeshore
</div>
<div class="clear"></div>
</li>
<li>
<div class="listImage thumb">
<a href="https://www.secondwavemedia.com/features/racismpublichealthcrisis07282022.aspx" target="_blank">
<noscript><img src="https://www.secondwavemedia.com/galleries/stateofhealth/bbs_5887.jpeg?s=l" class="thumb"></noscript>
<img data-src="https://www.secondwavemedia.com/galleries/stateofhealth/bbs_5887.jpeg?s=l" class="lazy-load thumb">
</a></div>
<a href="https://www.secondwavemedia.com/features/racismpublichealthcrisis07282022.aspx" target="_blank">Nearly 20 Michigan communities have declared racism a public health crisis. What happens next?</a>
<div id="ctl00_ContentPlaceHolder1_ctl11_RepeaterColumns_ctl03_Div1" class="additionalattribute">
Source: Second Wave Michigan
</div>
<div class="clear"></div>
</li>
<li>
<div class="listImage thumb">
<a href="https://www.secondwavemedia.com/concentrate/features/arpaviolenceintervention0646.aspx" target="_blank">
<noscript><img src="https://www.secondwavemedia.com/concentrate/images/Features/Issue_646/billy-cole-jeannette-hadden-bryan-foley-01-1600.jpg?s=l" class="thumb"></noscript>
<img data-src="https://www.secondwavemedia.com/concentrate/images/Features/Issue_646/billy-cole-jeannette-hadden-bryan-foley-01-1600.jpg?s=l" class="lazy-load thumb">
</a></div>
<a href="https://www.secondwavemedia.com/concentrate/features/arpaviolenceintervention0646.aspx" target="_blank">Ypsi-based nonprofits receive county grants for community violence intervention</a>
<div id="ctl00_ContentPlaceHolder1_ctl11_RepeaterColumns_ctl04_Div1" class="additionalattribute">
Source: Concentrate
</div>
<div class="clear"></div>
</li>
</ul>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container-fluid contentSection2 no-padding">
<div class="container-fluid container-inner no-padding">
</div>
</div>
<div class="container-fluid footerAdsSection no-padding">
<div class="container-fluid container-inner no-padding">
<div class="container">
<div class="byline">Sponsored By</div>
<div id="footeradholder">
<div id="row" class="row">
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone1">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 01');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=811fbc4debbd4f78922c2330e4b46690&amp;cb=15492771945' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=29&amp;zoneid=3778&amp;cb=15492771945&amp;n=811fbc4debbd4f78922c2330e4b46690&amp;Page=29~%2finnovationnews%2fpilot-farm-fresh-school-lunch.aspx&amp;Tag=29%7eCOVID19%2c29%7eRegionalism%2c29%7eEducation+%2b+Learning%2c29%7eEnvironment+%2b+Sustainability%2c29%7eSocial+Innovation%2c29%7eCincinnati%2c29%7eFood+Innovation%2c29%7eHealth+%2b+Wellness' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone2">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 02');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=17acc85dc88747b3807530716027b114&amp;cb=15492771945' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=29&amp;zoneid=3779&amp;cb=15492771945&amp;n=17acc85dc88747b3807530716027b114&amp;Page=29~%2finnovationnews%2fpilot-farm-fresh-school-lunch.aspx&amp;Tag=29%7eCOVID19%2c29%7eRegionalism%2c29%7eEducation+%2b+Learning%2c29%7eEnvironment+%2b+Sustainability%2c29%7eSocial+Innovation%2c29%7eCincinnati%2c29%7eFood+Innovation%2c29%7eHealth+%2b+Wellness' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone3">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 03');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=f2b80dc814be456a9226addb97f710c9&amp;cb=15492771945' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=29&amp;zoneid=3780&amp;cb=15492771945&amp;n=f2b80dc814be456a9226addb97f710c9&amp;Page=29~%2finnovationnews%2fpilot-farm-fresh-school-lunch.aspx&amp;Tag=29%7eCOVID19%2c29%7eRegionalism%2c29%7eEducation+%2b+Learning%2c29%7eEnvironment+%2b+Sustainability%2c29%7eSocial+Innovation%2c29%7eCincinnati%2c29%7eFood+Innovation%2c29%7eHealth+%2b+Wellness' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone4">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 04');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=9e83392a758142adb8c5ead620c3893d&amp;cb=15492771945' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=29&amp;zoneid=3781&amp;cb=15492771945&amp;n=9e83392a758142adb8c5ead620c3893d&amp;Page=29~%2finnovationnews%2fpilot-farm-fresh-school-lunch.aspx&amp;Tag=29%7eCOVID19%2c29%7eRegionalism%2c29%7eEducation+%2b+Learning%2c29%7eEnvironment+%2b+Sustainability%2c29%7eSocial+Innovation%2c29%7eCincinnati%2c29%7eFood+Innovation%2c29%7eHealth+%2b+Wellness' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone5">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 05');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=b9c0057a380a4145994d316f05c10f2e&amp;cb=15492771945' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=29&amp;zoneid=3782&amp;cb=15492771945&amp;n=b9c0057a380a4145994d316f05c10f2e&amp;Page=29~%2finnovationnews%2fpilot-farm-fresh-school-lunch.aspx&amp;Tag=29%7eCOVID19%2c29%7eRegionalism%2c29%7eEducation+%2b+Learning%2c29%7eEnvironment+%2b+Sustainability%2c29%7eSocial+Innovation%2c29%7eCincinnati%2c29%7eFood+Innovation%2c29%7eHealth+%2b+Wellness' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone6">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 06');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=afff5af580154f8bb8aaa2bcb02d1e83&amp;cb=15492771945' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=29&amp;zoneid=3783&amp;cb=15492771945&amp;n=afff5af580154f8bb8aaa2bcb02d1e83&amp;Page=29~%2finnovationnews%2fpilot-farm-fresh-school-lunch.aspx&amp;Tag=29%7eCOVID19%2c29%7eRegionalism%2c29%7eEducation+%2b+Learning%2c29%7eEnvironment+%2b+Sustainability%2c29%7eSocial+Innovation%2c29%7eCincinnati%2c29%7eFood+Innovation%2c29%7eHealth+%2b+Wellness' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
<div id="row" class="row">
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone7">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 07');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=d622b9147b0940639fb99d1c3ef39cff&amp;cb=15492771945' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=29&amp;zoneid=3784&amp;cb=15492771945&amp;n=d622b9147b0940639fb99d1c3ef39cff&amp;Page=29~%2finnovationnews%2fpilot-farm-fresh-school-lunch.aspx&amp;Tag=29%7eCOVID19%2c29%7eRegionalism%2c29%7eEducation+%2b+Learning%2c29%7eEnvironment+%2b+Sustainability%2c29%7eSocial+Innovation%2c29%7eCincinnati%2c29%7eFood+Innovation%2c29%7eHealth+%2b+Wellness' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone8">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 08');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=5cacb0ebde95486e8752ead32bd0ce1e&amp;cb=15492771945' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=29&amp;zoneid=3785&amp;cb=15492771945&amp;n=5cacb0ebde95486e8752ead32bd0ce1e&amp;Page=29~%2finnovationnews%2fpilot-farm-fresh-school-lunch.aspx&amp;Tag=29%7eCOVID19%2c29%7eRegionalism%2c29%7eEducation+%2b+Learning%2c29%7eEnvironment+%2b+Sustainability%2c29%7eSocial+Innovation%2c29%7eCincinnati%2c29%7eFood+Innovation%2c29%7eHealth+%2b+Wellness' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone9">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 09');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=a3b88496708642f1b63d0945ed3a3a33&amp;cb=15492771945' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=29&amp;zoneid=3786&amp;cb=15492771945&amp;n=a3b88496708642f1b63d0945ed3a3a33&amp;Page=29~%2finnovationnews%2fpilot-farm-fresh-school-lunch.aspx&amp;Tag=29%7eCOVID19%2c29%7eRegionalism%2c29%7eEducation+%2b+Learning%2c29%7eEnvironment+%2b+Sustainability%2c29%7eSocial+Innovation%2c29%7eCincinnati%2c29%7eFood+Innovation%2c29%7eHealth+%2b+Wellness' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone10">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 10');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=ef11b664a687479fb745f9609afe5371&amp;cb=15492771945' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=29&amp;zoneid=3787&amp;cb=15492771945&amp;n=ef11b664a687479fb745f9609afe5371&amp;Page=29~%2finnovationnews%2fpilot-farm-fresh-school-lunch.aspx&amp;Tag=29%7eCOVID19%2c29%7eRegionalism%2c29%7eEducation+%2b+Learning%2c29%7eEnvironment+%2b+Sustainability%2c29%7eSocial+Innovation%2c29%7eCincinnati%2c29%7eFood+Innovation%2c29%7eHealth+%2b+Wellness' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone11">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 11');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=202f0bdba4ec4cb9b80d2293eb4b41b4&amp;cb=15492771945' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=29&amp;zoneid=3788&amp;cb=15492771945&amp;n=202f0bdba4ec4cb9b80d2293eb4b41b4&amp;Page=29~%2finnovationnews%2fpilot-farm-fresh-school-lunch.aspx&amp;Tag=29%7eCOVID19%2c29%7eRegionalism%2c29%7eEducation+%2b+Learning%2c29%7eEnvironment+%2b+Sustainability%2c29%7eSocial+Innovation%2c29%7eCincinnati%2c29%7eFood+Innovation%2c29%7eHealth+%2b+Wellness' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone12">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 12');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=93f1f7bf317c42f0909ac6956afca37a&amp;cb=15492771945' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=29&amp;zoneid=3789&amp;cb=15492771945&amp;n=93f1f7bf317c42f0909ac6956afca37a&amp;Page=29~%2finnovationnews%2fpilot-farm-fresh-school-lunch.aspx&amp;Tag=29%7eCOVID19%2c29%7eRegionalism%2c29%7eEducation+%2b+Learning%2c29%7eEnvironment+%2b+Sustainability%2c29%7eSocial+Innovation%2c29%7eCincinnati%2c29%7eFood+Innovation%2c29%7eHealth+%2b+Wellness' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container-fluid footerSection no-padding">
<div class="container-fluid container-inner no-padding">
<div class="container">
<div class="row">
<div class="col-sm-7 col-lg-6 footer-focus-areas">
Focus Areas
<ul><li><a href='/focusareas/advbrand.aspx'>Architecture + Design</a></li><li><a href='/focusareas/healthwellness.aspx'>Health + Wellness</a></li><li><a href='/focusareas/artsandculture.aspx'>Arts + Culture</a></li><li><a href='/focusareas/highereducation.aspx'>Higher Education</a></li><li><a href='/focusareas/community-development.aspx'>Community Development</a></li><li><a href='/focusareas/movetocinci.aspx'>Move to Cincinnati</a></li><li><a href='/focusareas/covid19.aspx'>COVID19</a></li><li><a href='/focusareas/researchinnovation.aspx'>Research + Innovation</a></li><li><a href='/focusareas/diversity.aspx'>Diversity</a></li><li><a href='/focusareas/talent.aspx'>Talent</a></li><li><a href='/focusareas/edlearning.aspx'>Education + Learning</a></li><li><a href='/focusareas/transportation.aspx'>Transportation</a></li><li><a href='/focusareas/entrepenur.aspx'>Entrepreneurship</a></li><li><a href='/focusareas/voices-of-youth.aspx'>Voices of Youth</a></li><li><a href='/focusareas/sustainbtly.aspx'>Environment + Sustainability</a></li></ul>
</div>
<div class="col-sm-5 col-lg-2 footer-links">
<ul>
<li><a href="/about/about.aspx">About Soapbox</a></li>
<li><a href="/about/careers.aspx">Careers</a></li>
<li><a href="/about/diversity-commitment.aspx">Commitment to diversity</a></li>
<li><a href="/about/contactus.aspx">Contact Us</a></li>
<li><a href="/about/tips.aspx">Have a tip?</a></li>
<li><a href="/about/newsletter-signup.aspx">Newsletter Signup</a></li>
<li><a href="/about/privacypolicy.aspx">Privacy Policy</a></li>
<li><a href="/about/links.aspx">Soapbox Links</a></li>
<li><a href="/about/termsofuse.aspx">Terms of Use</a></li>
<li><a href="/about/IMG-underwriting-policy.aspx">Underwriting policy</a></li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12">Copyright &copy; Issue Media Group. All rights reserved.</div>
</div>
</div>
</div>
</div>
</div>
<script>
var pageInfo = {"article":true,"post_id":"3151d85b-24ca-4fc8-8b97-7a354b626492","post_type":"News Item","taxonomies":{"tags":["Cincinnati","COVID19","Education + Learning","Environment + Sustainability","Food Innovation","Health + Wellness","Regionalism","Social Innovation"]},"url":"https://www.soapboxmedia.com/innovationnews/pilot-farm-fresh-school-lunch.aspx"};
if (window.pico) {
    window.pico('visit', pageInfo);
}
</script>
<div>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="7BFE3EDD" />
</div></form>
<script src="https://cdnjs.cloudflare.com/ajax/libs/flickity/2.2.1/flickity.pkgd.min.js" integrity="sha256-3Maq7M1TC8sOke8B4gRkhfGtETqGWq+xenQO7k2mHjI=" crossorigin="anonymous"></script>
<script src="https://unpkg.com/flickity-fullscreen@1.1.1/fullscreen.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/17.3.0/lazyload.min.js"></script>
<script>
var lazyLoadInstance = new LazyLoad({
    elements_selector: ".lazy-load",
    callback_loaded: lazyloadCallback
});
</script>
</body>
</html>
